Corsaire As Corsaire

Corsaire voilier
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Répondre au sujetPartagez | 
 

 Mon message ne part pas...

Aller en bas 
AuteurMessage
Jacques
Administrateur
avatar

Nombre de messages : 8083
Localisation : Angers
Date d'inscription : 27/01/2005

MessageSujet: Mon message ne part pas...   Dim 6 Nov 2005 - 13:49

"J'ai lu tous les conseils, je fais tout bien tout à fait comme il faut, j'écris un nouveau message (ce n'est donc pas une réponse à un message précédent...), je fais "Envoyer" et ça ne marche pas!
Que se passe-t-il? "

Pas de panique, il s'agit de l'absence de titre.
Pour paraître sur le forum un nouveau message a besoin d'un titre.

Le titre en question peut d'ailleurs être édité ( modifié) après coup, comme le reste du message, par le bouton "Editer" (mais ne supporte pas le bbc code, c'est à dire toute les petites fantaisies comme Gras, Italique, souligné, etc...).

Il est aussi possible de mettre un titre en postant une réponse, mais c'est très peu visible, essayez...

A+, jacques.

_________________
Je ne perds jamais. Soit je gagne, soit j'apprends (Nelson Mandela)
Revenir en haut Aller en bas
 
Mon message ne part pas...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon message ne part pas...
» DEPART EN RETRAITE
» Départ du débutant en VC [apprentissage]
» nouvelles photos de ma louloute pour son départ en stage ;)
» Soirée départ

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Corsaire As Corsaire :: Le forum As Corsaire :: Accueil, inscription, enregistrement, mode d'emploi.-
Répondre au sujetSauter vers: